Pagina 1 van de 2 12 LaatsteLaatste
Resultaten 1 tot 15 van de 19

Onderwerp: Naam en wachtwoord van onze router/modem achterhalen

  1. #1

    Naam en wachtwoord van onze router/modem achterhalen

    hallo,
    ik heb hier nogal wat problemen met mijn NAT.
    soms waneer ik wat wil downloaden gaat het best wel traag
    en bij spelletjes krijg ik een melding van ''your NAT type : Strict''
    dus ik heb nu een idee dat ik de poorten moet gaan verandert worden.

    Ik heb even op google wat opgezocht hoe je dit kon veranderen.
    en ik heb dit ook gevonden
    ik moest naar 192.168.0.1 gaan in mijn browser
    en toen moest ik wachtwoord en naam invullen maar dit weet ik dus niet...
    is er een enig manier om er achter te komen om deze naam en wachtwoord te kunnen weten?

    -

    wij hebben 2 pc in huis (gekabelt) en 1 laptop van me zus en dat is deze :http://ic.tweakimg.net/ext/i/imagelarge/1250494206.jpeg
    waneer ik naar die 192 site ga dan zie ik op de laatste zin van de ''website melt WRT120N''
    dus ik denk dat dat haar modem/router naam is.
    vanaf die router/modem gaat het door met een gele kabel naar een andere router/modem en dat is deze: http://www.zyxel.ch/imgsync/ZY_P-2302R_2230_F72.jpg

    mvg ugur

  2. #2
    Vic 40+'s Avatar
    Ingeschreven
    Feb 2011
    Locatie
    Amersfoort
    Berichten
    1.418
    Hoi Ugur,meestal staan naam en wachtwoord wel ergens op de router,vaak zijn dat dingen als admin/admin of admin/password.Ik zag bij die van jouw admin als wachtwoord staan in het volgende pdf doc.,

    http://homedownloads.cisco.com/downl..._UG_NC-WEB.pdf

    Die tweede router heeft een doel?

  3. #3
    hoi,

    Hoi Ugur,meestal staan naam en wachtwoord wel ergens op de router,vaak zijn dat dingen als admin/admin of admin/password.Ik zag bij die van jouw admin als wachtwoord staan in het volgende pdf doc.,

    http://homedownloads.cisco.com/downl..._UG_NC-WEB.pdf
    ja dit klopt ja maar deze is het helaas niet
    Ik heb al vele wachtwoorden en namen geprobeert maar het lukt nog steets niet.

    ik heb me zus gevraagt of zij het wachtwoord weet (want zij heeft die router/modem gekocht)
    en ze zij van dat ze het niet meer wist.
    ik heb ook gevraagt of ze iets heeft verandert ofzo.
    en ze zij van ik weet het niet meer het is best lang geleden...

    het kan dus zijn dat de naam OF wachtwoord is verandert en dat we heb nu niet meer weten(vergeten)
    is er een manier om hem terug te krijgen?

    Die tweede router heeft een doel?
    eehm, wat bedoel je hiermee?
    wat de router/modem van me zus (cisco) gaat het door naar een andere modem/router (Zycel)

    Mvg ugur

  4. #4
    er zit wat typ fouten in (ik kon het niet wijzen)

  5. #5
    Vic 40+'s Avatar
    Ingeschreven
    Feb 2011
    Locatie
    Amersfoort
    Berichten
    1.418
    Hoi,probeer het eens met de volgende volgens het pdf doc, hierboven is dit het ip adres wat je moet gebruiken om in te loggen in jouw router,

    http://192.168.1.1/

    Wat ik bedoelde met die tweede router is waar je die voor nodig hebt!?

  6. #6
    hoi,
    Hoi,probeer het eens met de volgende volgens het pdf doc, hierboven is dit het ip adres wat je moet gebruiken om in te loggen in jouw router,

    http://192.168.1.1/
    Ney dat lukt niet
    aleen 192.168.0.1 lukt wel, Verder niks
    ik heb al vele wachtwoorden geprobeert maar nog steets geeen resultaat.

    Wat ik bedoelde met die tweede router is waar je die voor nodig hebt!?
    jah, ik weet niet precies hoe ik het moet uitleggen maar eehm,
    wij hebben nou 2 modems Of Routers of 1 router 1 modem (ik weet het verschil niet)
    met die eerste daar kunnen 4 gekabelt internet erin + me zus krijg draadloos internet, Via die router of modem gaat het door naar die andere en die is zyxel.
    en volgens mij (maar ik weet niet zeker) krijgen we internet via die zyxel.
    zo zit dat ongeveer
    als dit nog steets niet echt duidelijk is wil ik wel best een fototje maken van die plaats waar onze modem en of router licht.

    mvg ugur

  7. #7
    Vic 40+'s Avatar
    Ingeschreven
    Feb 2011
    Locatie
    Amersfoort
    Berichten
    1.418
    Hoi,wat je kan doen is de naam leeg laten en alleen het wachtwoord admin in te voeren en kijken of het dan wel lukt.

  8. #8
    hoi,
    Dit had ook al geprobeert maar werkt ook niet.
    andere idee?

  9. #9
    Vic 40+'s Avatar
    Ingeschreven
    Feb 2011
    Locatie
    Amersfoort
    Berichten
    1.418
    Hoi,het enige wat ik me nog kan bedenken is een reset van de router.Lees daar eens de volgende voor door,

    http://www.corenetworkz.com/2010/06/...ard-reset.html

    Je zal wel als er al eerder aanpassingen zijn gedaan in de routerinstellingen die weer opnieuw moeten doen.Ik denk ook dat je optie 2 of 3 zal moeten gebruiken.

    Kan overigens niet alles op één router aangesloten worden,misschien dat het dan wat sneller wordt?

  10. #10
    Hoi Vic,
    als eerst, sorry voor de late reactie....

    Ik heb De reset knopje ingedrukt
    ik moet wel zeggen dat deze knop echt enorm klein was!
    maargoed.
    Ik heb de reset knopje voor 10 Seconden ingedrukt...
    ik ging naar me pc en ging naar 192.168.0.1
    en ik typte als wachtwoord Admin
    maar geen resultaat
    ik ging weer naar die Router/modem en drukte die reset knopje ongveer een minuut in.
    en ik ging weer terug naar de pc.
    en ik ging weer naar 192.169.0.1 maar nog steets geen resultaat.(192.168.1.1 had ik ook gedaan maar bij deze word het pagina helmaal niet geladen)

    later zij ik van hmm ik druk ook even de Reset knopje van die andere router/modem Ongveer 1 min
    De lampen deden beetje raar
    ze gingen steets knipperen (wat bij de andere niet gebeurde)
    ik ging naar me pc en ging weer naar 192.168.0.1 (en .1.1) maar helaas nog steets niks
    ik ging op google even verder zoeken naar ''ZyXEL P-2602R-D1A''
    en opeens zag ik iets vreemds!
    Op dit pagina (http://portforward.com/english/route...k_of_Chaos.htm)
    staat er op dat ik niet naar 192.168.0.1 of 192.168.1.1 Maar naar 192.168.1.254
    en dit lukte wel!
    en ik had ook eens geluk dat ik die ander router/modem reset had gedaan want hij vroeg naar een nieuw wachtwoord
    ik heb een zeer moeilijk wachtwoord gedaan dus cracken of hacken is bijna onmogelijk nu
    PS de pagina ziet er als volgt uit,(na het inloggen) : http://imageshack.us/photo/my-images...v20111713.png/

    maar goed
    Ik zit In de Zyxcel router/modem
    en niet in die WRT120N
    zal dit erg zijn?
    De internet kabels gaan nar die WRT...
    en via die WRT gaat het met een geel kabel naar Zyxcel
    en via Zyxcel gaat het met een wit kabel naar de (soort stopcontact, ik weet niet hoe dit heet)

    Kan overigens niet alles op één router aangesloten worden,misschien dat het dan wat sneller wordt?
    ney dat kan niet, De Zyxcel heeft een speciale wit kabel die naar een soort stopcontact gaat
    en via daar krijgen wij internet
    en die WRT heeft dat niet.

    en eem Verder, weet jij mischien enig idee hoe je een poort open doet?
    ik heb beetje rond gekeken daar maar het lijkt me nogal erg gevaarlijk als ik iets verkeerd doe...

    Mvg ugur

  11. #11
    aaah
    alles staat op dit pagina http://portforward.com/english/route...k_of_Chaos.htm
    wat dom dat ik dat niet zag...

    toch snap ik iets niet
    wat moet ik precies invullen bij Start port en end port?
    ik gebruik de volgende poorten bij Vuze(wat steets aangeeft dat er iets mis is met NAT)
    TCP Luister poort: 54619
    UDP Luister poort: 54619

    Wat moet ik invullen? gewoon de zelfde getal als die poort die ik hier heb staan?

    Mvg ugur

  12. #12
    oh en dan nog iets
    hij vraagt ook voor Server IP adress in te vullen
    enig idee wat dat is?
    en wat ik daar moet intype?

  13. #13
    Vic 40+'s Avatar
    Ingeschreven
    Feb 2011
    Locatie
    Amersfoort
    Berichten
    1.418
    Hoi,wanneer je reageert is aan jou.

    Misschien kan je beter eerst is proberen je nat op open te zetten of zoals ik het begrijp UPnP op enabled zetten voordat je poorten gaat "forwarden".In de volgende link zijn daar 3 video's over te vinden en meer info.

    http://www.google.nl/#hl=nl&sugexp=l...w=1020&bih=486

  14. #14
    halloo
    Hoi,wanneer je reageert is aan jou.
    ahah Okey

    Misschien kan je beter eerst is proberen je nat op open te zetten of zoals ik het begrijp UPnP op enabled zetten voordat je poorten gaat "forwarden".In de volgende link zijn daar 3 video's over te vinden en meer info.
    eeh nat open zetten? Dat zit toch al open?
    hmm, ik op die site wel iets gevonden maar ik weet het niet zeker
    Rechs in mijn beeld zie ik Network,en als ik die aan klik krijg ik WAN,LAN,NAT te zien
    en volgens mij moet ik dan eerst NAT kiezen?
    zo ja dan zie ik het volgende;
    http://imageshack.us/photo/my-images...v20111403.png/
    Op het tabje ''Port Forwarding'' had ik wat geporbeert maar is niet gelukt...
    en op ALG tabje zie ik een vakje met '' Enable SIP ALG'' en deze is aangevinkt..
    verder niks

    en nu mijn vraag: moet ik nu iets veranderen in die General Tab in Netwrok/NAT ?
    Zo ja welke?

  15. #15
    en eehm ik had die UPnP of enabled gezet (Device Name: ZyXEL P-2602R-D1A Internet Sharing Gateway

    Active the Universal Plug and Play(UPnP) Feature (ik heb deze aangevinkt)
    Allow users to make configuration changes through UPnP (ik heb deze aangevinkt)

    maar volgens mij niks geholpe...
    Vuze(daar gaat het over) Geeft mij steets aan dat ik problemen heb met NAT

    Mvg ugur

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
  •